<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6B3N3');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Informatycy do wynajęcia -  Computerworld - Wiadomości IT, biznes IT, praca w IT, konferencje</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga(function() {
  		var allTrackers = ga.getAll();
	});

  	ga('create', 'UA-27234024-1', 'computerworld.pl');
  	ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.
  	
			var dimensionValue1 = '__';
		ga('set', 'dimension1', dimensionValue1);
				var dimensionValue2 = '_body leasing_wynajem pracowników IT_Top 200_Biznes i zarządzanie_Praca w IT_';
		ga('set', 'dimension2', dimensionValue2);
	 
	 
			var dimensionValue4 = '__';
		ga('set', 'dimension4', dimensionValue4);
	 
			var dimensionValue5 = 'unlogin';
		ga('set', 'dimension5', dimensionValue5);
		
	ga('set', 'dimension6', isAdBlock);
	
	
 	setTimeout("ga('send', 'event', 'Informatycy do wynajęcia -  Computerworld - Wiadomości IT, biznes IT, praca w IT, konferencje', 'Wizyta')",20000);
  	ga('send', 'pageview');
  	ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

	function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
		slideNumber = (slideNumber) ? '#' + slideNumber : '';
		ga('send', 'pageview', articleUri + slideNumber);
		ga('idgglobal.send', 'pageview', articleUri + slideNumber);
		//_gaq.push(['_trackPageview']);
		//gaq.push(['_trackPageview', articleUri + slideNumber]);
	}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="" />
	<link rel="apple-touch-icon" href="" />

	<meta itemprop="image" content="">
	<meta itemprop="thumbnailURl" content="" />
	<link rel="image_src" href="" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.0.0.39" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>





	
	<meta name="description" content="Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele." />
<meta name="keywords" content="body leasing, wynajem pracowników IT, Top 200, Biznes i zarządzanie, Praca w IT" />
<meta name="pubdate" content="2017-10-22 20:00:07" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele." />
<meta property="og:title" content="Informatycy do wynajęcia" />
<meta property="og:site_name" content="PCWorld" />
<meta property="og:url" content="http://www.computerworld.pl/news/Informatycy-do-wynajecia,409219.html" />
<meta property="og:image" content="//www.computerworld.pl/g1/news/thumb/3/0/301861" />
<meta property="og:image" content="//www.computerworld.pl/g1/news/thumb/3/0/301862" />	
	




	<link href="/g1/global/a/dfp/css.css?v=3.0.0.39" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.computerworld.pl/news/Informatycy-do-wynajecia,409219.html" rel="canonical" />	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">Informatycy do wynajęcia</Attribute>
                <Attribute name="author">Łukasz Ziaja</Attribute>
                <Attribute name="description">Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele.</Attribute>
                         <Attribute name="last_update">22/10/2017</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20171022"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
        <Attribute name="src" value="//www.computerworld.pl/g1/news/thumbnails/3/0/301861_adaptiveresize_770x432.jpg" />	
     </DataObject>
     
  </PageMap>

-->
</style>	<script type="text/javascript" src="/g1/global/a/dfp/gpt_includes.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/g1/global/a/dfp/idguser.js?v=3.0.0.39"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1508697343&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1508697343&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_E_Computerworld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "job_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "body leasing,wynajem pracowników IT,Top 200,Biznes i zarządzanie,Praca w IT");
IDG.GPT.addTarget("PL_ArticleID", "409219");
IDG.GPT.addTarget("PL_CenterID", "48");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/demandbase.js?v=3.0.0.39"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="/g1/global/a/dfp/proximic.js?v=3.0.0.39"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/thm_pre.js?v=3.0.0.39"></script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_E_Computerworld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "job_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "body leasing,wynajem pracowników IT,Top 200,Biznes i zarządzanie,Praca w IT");
IDG.GPT.addTarget("PL_ArticleID", "409219");
IDG.GPT.addTarget("PL_CenterID", "48");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>	
	<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / podstrony -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOE6FhyAUzNXsR93XNk8ScUF74ENCU9TA6ukwEm5R4H.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></head>
<body id="art-409219"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6B3N3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
	<div class="navbar-header">
		<a class="navbar-brand" href="/"><img src="/www/image/logo-cw.png" /></a>
	</div>
	
	<!-- Collect the nav links, forms, and other content for toggling -->
	<div class="collapse navbar-collapse pull-right">
		<ul class="nav navbar-nav navbar-right">
			<li>
			<form class="navbar-form" action="/szukaj.html">
					<div class="form-group">
						<div class="input-group">
							<span class="input-group-addon input-group-addon-search"></span>
							<input type="hidden" name="cx" value="003436394828107774618:mnfn-llsy3i" />
							<input type="hidden" name="cof" value="FORID:11" />
							<input type="hidden" name="sort" value="metatags-pubdate" />
							<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						</div>
					</div>
				</form>
			</li>
			<li>
				<a href="https://www.facebook.com/ComputerworldPolska" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
			</li>
			<li>
				<a href="http://twitter.com/ComputerworldPL" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/computerworld-polska" class="ss-icon ss-social-circle">Linkedin</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/IDGPoland" class="ss-icon ss-social-circle">YouTube</a>
			</li>
			<li id="login">
				
			</li>
		</ul>
	</div><!-- /.navbar-collapse -->
</nav>

<nav class="navbar navbar-default navbar-default2">
	<!-- Brand and toggle get grouped for better mobile display -->
	<div class="navbar-header visible-xs">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
			<span class="sr-only">Rozwiń</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<a class="navbar-brand" href="/"><img src="/www/image/logo-cw-white-fixed.png" width="100%" /></a>
	</div>
	
	<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
		<div class="form-group">
		<input type="hidden" name="cx" value="003436394828107774618:mnfn-llsy3i" />
		<input type="hidden" name="cof" value="FORID:11" />
		<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
		</div>
	</form>
	<!-- Collect the nav links, forms, and other content for toggling -->
	<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
		<ul class="nav navbar-nav">
			<li><a href="/konferencje">Konferencje</a></li> 
<!-- 			<li><a href="">Warsztaty</a></li> -->				
			<li><a href="/bibliotekait">Biblioteka IT</a></li>
			<li><a href="/news">Wiadomości</a></li>	
			<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
			<ul class="dropdown-menu">
				 	
				<li><a href="/temat/agile">Agile</a></li>
				 	
				<li><a href="/temat/aplikacjebiznesowe">Aplikacje Biznesowe</a></li>
				 	
				<li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li>
				 	
				<li><a href="/temat/bigdata">Big Data</a></li>
				 	
				<li><a href="/temat/cloudcomputing">Cloud Computing</a></li>
				 	
				<li><a href="/temat/datacenter">DataCenter</a></li>
				 	
				<li><a href="/temat/sdn">SDN</a></li>
				 	
				<li><a href="/temat/sieci">Sieci</a></li>
				 	
				<li><a href="/temat/smartcity">Smart City</a></li>
				 	
				<li><a href="/temat/konferencje">Konferencje</a></li>
				 	
				<li><a href="/temat/praca">Praca w IT</a></li>
								</ul>
				</li>
				<li><a href="/temat/praca">Praca w IT</a></li>	
				<li><a href="/audit">AudIT</a></li>					
				<li><a href="/archiwum">Archiwum</a></li>
				<li><a href="https://www.idg.pl/kiosk/computerworld.html" target="_blank">Prenumerata</a></li>	
				<li class="visible-xs"><a href="https://e-seminaria.pl" target="_blank">E-Seminaria</a></li>							
			</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>
<div class="hot-topics separator hidden-xs">
	<ul>
		<li>Gorące tematy:</li>
<li><a href="/temat/Semafor+2017">Semafor 2017</a></li><li><a href="/temat/Pa%C5%84stwo+2.0+2017">Państwo 2.0</a></li><li><a href="/aplikacje">Aplikacje Biznesowe</a></li><li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li><li><a href="/temat/bigdata">Big Data</a></li><li><a href="/temat/datacenter">Data Center</a></li><li><a href="/temat/agile">Agile</a></li>	</ul>	

<style>
.hot-topics {
	position:relative;
} 
#tweenui-load {
	position: absolute;
	right:0;
	top:-10px;
	width:250px;
	height:50px;
}
.ticker-ad {
	margin-top:25px;
}
</style>
	<div id="tweenui-load"></div>
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#tweenui-load').load('/www/tweenui/banner2.html');
});
</script>
	
	
</div>
			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			



<meta itemprop="url" content="http://www.computerworld.pl/news/Informatycy-do-wynajecia,409219.html" />

<div class="container">
<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore409219" class="news-more">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<ol class="breadcrumb hidden-xs hidden-sm" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">Informatycy do wynajęcia</li>
				</ol>
				
				<h1 itemprop="name">Informatycy do wynajęcia</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="//www.computerworld.pl/g1/global/author/lukasz_ziaja.jpg" /></figure>
						</li>
						<li class="author-name"><a class="newsautor" href="#autorLink" data-toggle="modal" data-target="#newsmore409219 #idg-author-7285">Łukasz Ziaja</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2017-10-22 20:00:07">
							35 minut temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/body%2Bleasing" class="tag">body leasing</a></li>
													<li><a href="/temat/wynajem%2Bpracownik%25C3%25B3w%2BIT" class="tag">wynajem pracowników IT</a></li>
													<li><a href="/temat/Top%2B200" class="tag">Top 200</a></li>
													<li><a href="/temat/Biznes%2Bi%2Bzarz%25C4%2585dzanie" class="tag">Biznes i zarządzanie</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.computerworld.pl/news/Informatycy-do-wynajecia,409219.html" data-title="Informatycy do wynajęcia | PCWorld.pl" data-description="Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele." ></div>
				</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele.</strong></p>
				
							<div class="panorama">
					<figure>
						<img  class="largeImage img-responsive imgId409219" src="//www.computerworld.pl/g1/news/thumbnails/3/0/301861_resize_770x1000.jpg" itemprop="image" />
												
					</figure>
				</div>
						
										<div class="storybody">
						<p>Wśród najbardziej poszukiwanych zawodów na polskim rynku pracy są zawody związane z branżą IT: najbardziej poszukiwani są specjaliści ds. big data, programiści, specjaliści ds. cyberbezpieczeństwa oraz technologii mobilnych. Komisja Europejska szacuje, że do 2020 roku zabraknie w Europie ok. 825 tys. informatyków, specjalizujących się w różnych gałęziach IT - w tym czasie uczelnie wyższe skończy ok. 400 tys. informatyków.</p>

<p>Fundacja Pro Progressio podaje z kolei, że w chwili obecnej brakuje w Polsce ok. 30 tys. informatyków, co sprawia, że sektor IT stanowi jednym z najbardziej perspektywicznych. Każda branża polskiej gospodarki jest dotknięta, w mniejszym bądź większym stopniu, problemem brakujących pracowników – również branża IT, a może przede wszystkim ona. W tej branży jednak pozyskanie pracowników z innych państw jest trudne: potrzebuje ich cała Europa oferując wysokie stawki, a polscy informatycy uchodzą za najlepszych w swoim fachu.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="http://www.computerworld.pl/news/Przetasowania-na-rynku-uslug-IT,408722.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Przetasowania na rynku usług IT"><strong>Przetasowania na rynku usług IT</strong></a></li><li><a href="http://www.computerworld.pl/news/Internet-rzeczy-przyszlosc-i-terazniejszosc,408823.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="Internet rzeczy – przyszłość i teraźniejszość"><strong>Internet rzeczy – przyszłość i teraźniejszość</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
					jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
			</div></ul></p>

<p>Negatywny wpływ deficytu informatyków na rozwój gospodarki został dostrzeżony przez wicepremiera Mateusza Morawieckiego, który ogłosił, że z funduszy Programu Wiedza-Edukacja-Rozwój zostaną sfinansowane szkolenia oraz studia podyplomowe z zakresu programowania, a po ich ukończeniu organizator będzie wspierał absolwentów w poszukiwaniu pracodawców oraz zleceniodawców z branży IT. Czy to wystarczy? Jak rozwiązać problem brakujących pracowników w branży IT? Rozwiązaniem wartym rozważenia jest leasing pracowników, który nie tylko łagodzi problem brakujących rak do pracy w szybkim tempie, ale również daje firmom przewagę konkurencyjną.</p>

<p><!--srodtytul s:210406 --><a id="sub210406"></a><span class="subtytul">Ekipa do wynajęcia</span><!--/srodtytul s:210406 --></p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Leasing pracowniczy to nic innego jak wypożyczenie zatrudnionych osób do pracy na rzecz innego pracodawcy. Firmą wypożyczającą nie może być jednak agencja pracy tymczasowej, jak mogłoby się wydawać, wówczas wypożyczenie byłoby w rzeczywistości pracą tymczasową, a wtedy osoba wypożyczona nie mogłaby pracować na rzecz oznaczonego pracodawcy dłużej niż 18 miesięcy, a przy tym musiałaby mieć zapewnione takie same warunki pracy oraz wynagrodzenia, jak pracownicy etatowi w tym przedsiębiorstwie.</p>

<p>Leasing pracowniczy nie zawiera w sobie tych obostrzeń, dzięki czemu pracownik oraz pracodawca mają większą swobodę, co nierzadko jednak w niektórych sytuacjach jest wadą. Jak wskazuje bowiem radca prawny Maciej Pietrzycki z Kancelarii KSP Legal &amp; Tax Advice, przedsiębiorcom często zależy na powierzeniu podmiotom zewnętrznym kompleksowej obsługi całej sfery prowadzonej przez siebie działalności, np. obsługi IT i to na czas nieokreślony. Tego celu nie da się osiągnąć poprzez umowę o pracę tymczasową, ani też poprzez – uregulowaną w art. 174 kodeksu pracy – instytucję urlopu bezpłatnego udzielanego pracownikowi w celu wykonywania pracy u innego pracodawcy.</p>

<p><!--srodtytul s:210407 --><a id="sub210407"></a><span class="subtytul">Dla kogo body leasing?</span><!--/srodtytul s:210407 --></p>

<p>Mimo iż wydawać by się mogło, że wypożyczenie pracownika dotyczy przede wszystkim osób niskowykwalifikowanych, w rzeczywistości jest zgoła odmiennie – najczęściej wypożyczani są wysoko wykwalifikowani pracownicy, posiadający specjalistyczne umiejętności wymagane do wykonania konkretnego zadania. Jak wyjaśnia Michał Młynarczyk, dyrektor zarządzający Devire, body leasing jest najpopularniejszy w branży IT, w której pracownik – najczęściej samozatrudniony w modelu B2B, współpracuje z kilkoma klientami, najczęściej za pośrednictwem jednej wyspecjalizowanej agencji, która znajduje mu dodatkowe kontrakty na wykonanie określonego zadania.</p>

<p>Na body leasing decydują się najczęściej przedsiębiorcy, którzy potrzebują brakującego ogniwa zespołu do oznaczonego projektu, a więc co do zasady na krótki czas. Zatrudnienie wykwalifikowanego pracownika z branży IT jest procesem nierzadko długotrwałym, na który nie może sobie pozwolić wiele firm – przede wszystkim z racji tego, że poszukują specjalisty natychmiast. Body leasing rozwiązuje ich problem, a przy tym obniża koszty realizacji oznaczonego projektu poprzez jedynie krótkoterminowe zwiększenie składu osobowego firmy.</p>

<p>	<!--  BOTTOM IMU -->
	<div class="lazyload_ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-intertext-wide"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
</p>

<p>Jak wskazuje Maciej Pietrzycki „za stosowaniem leasingu pracowniczego przemawia znaczne ograniczenie formalizmu po stronie podmiotu korzystającego z tych usług. Jego obowiązki sprowadzają się do zorganizowania pracy pracowników zewnętrznych oraz podjęcia działań organizacyjno-technicznych, np. z zakresu bhp. Czynności związane z rekrutacją, zawarciem umowy o pracę oraz wypłatą wynagrodzeń obciążają wyłącznie podmiot użyczający pracownika, jako rzeczywistego pracodawcę. Przyczynia się to do oszczędności kosztów i czasu po stronie podmiotów korzystających z usług leasingu”.</p>

<p><!--srodtytul s:210408 --><a id="sub210408"></a><span class="subtytul">Sii niezmiennie liderem</span><!--/srodtytul s:210408 --></p>

<p><!-- t:68784 -->
<div style="width: 300px;" class="frame-idg ramka_slx frame-idg-right frame-idg-notitle" id="frame_68784">
	<p>Liderem usług wynajmu pracowników od trzech lat jest firma Sii, która w 2016 r. wygenerowała przychód z tytułu świadczenia usług wynajmu pracowników IT w wysokości nieco ponad 198 mln zł, stanowiący 65% całości jej przychodów z IT. Na drugim i trzecim miejscu uplasowały się firmy 7N oraz Astek Polska.</p></div>
<!-- end t:68784 --></p>

<p>Usługi wynajmu pracowników z branży IT są świadczone przede wszystkim przez agencje doradztwa personalnego i firmy informatyczne oraz wyspecjalizowane podmioty gospodarcze zajmujące się tylko tą gałęzią rynku. Z raportów Computerworld TOP200 wynika, że wśród 30 największych dostawców usług wynajmu pracowników IT w 2015 r. były tylko cztery firmy zajmujące się wyłącznie body leasingiem; w 2016 roku było ich już siedem, a trzy z nich uplasowały się w pierwszej piątce największych dostawców.</p>

<p>Liderem, niezmiennie od 3 lat, pozostaje firma Sii, która w 2016 roku wygenerowała przychód z tytułu świadczenia usług wynajmu pracowników IT w wysokości nieco ponad 198 mln zł stanowiący 65% całości jej przychodów z IT. Na drugim i trzecim miejscu uplasowały się firmy 7N oraz Astek Polska, których 100% swoich przychodów (odpowiednio 88,7 mln i 52,2 mln zł) osiągnęły z wynajmu pracowników.</p>

<p><!--srodtytul s:210409 --><a id="sub210409"></a><span class="subtytul">Wynajem coraz popularniejszy</span><!--/srodtytul s:210409 --></p>

<p>Nie tylko instytucje prywatne decydują się na skorzystanie z body leasing, ale także organizacje publiczne, m.in. Centralny Ośrodek Informatyki, podlegający Ministerstwu Cyfryzacji. W tym roku COI rozstrzygnął największy tego typu przetarg w administracji, na kwotę 112 mln złotych. Ośrodek podległy Ministerstwu Cyfryzacji zawarł umowę z pięcioma firmami świadczącymi usługi body leasing i w ten sposób zapewnił sobie 500 pracowników specjalizujących się w 23 gałęziach IT, m.in. testerów oprogramowania, programistów java, scrum masterów, architektów IT, specjalistów ds. bezpieczeństwa oraz baz danych, a także analityków biznesowych.</p>

<p>Ówczesna dyrektor COI, Monika Jakubiak tak przedstawiała szczegóły tego postępowania: „COI podpisał 36-miesięczne umowy z piątką oferentów, które pozwolą – już w ramach zapytań ofertowych – na szybki wybór najlepszej propozycji. Największy wpływ na wynik postępowania miała cena, czyli wynagrodzenie wydzierżawionego informatyka. Godzinowa stawka wahała się od 119 do 180 złotych; istotne było również to, aby firmy wykonawcze posiadały możliwie dużą liczbę rekruterów oraz obszerną bazę danych programistów i testerów”.</p>

<p>Zgodnie ze Specyfikacją Istotnych Warunków Zamówienia, w ramach usługi wyłoniony wykonawca ma obowiązek zapewnić świadczenie usług z zakresu IT przez konsultantów na rzecz i pod nadzorem COI, a także zapewnić obsługę kadrowo-płacową konsultantów oraz nadzór nad realizacją umowy w zakresie niezbędnym do zapewnienia ciągłości świadczenia usług przez konsultantów; z kolei COI będzie się zajmował zarządzeniem przebiegiem prac, zleceniem pracy oraz rozliczeniem czasowym prac.</p>

<p>Wyjaśniając powody decyzji o rozpisaniu przetargu, Monika Jakubiak wskazywała, iż w ten sposób COI chciał zabezpieczyć odpowiednie zasoby kompetencji we wszystkich obszarach działania, a konieczność skorzystania z zewnętrznych zasobów ludzkich wynikała ze specyfiki projektów prowadzonych przez Centralny Ośrodek Informatyki oraz potrzeby połączenia doświadczenia i wiedzy pracowników etatowych z energią pracowników pozyskanych w ramach outsourcingu personalnego.</p>

<p>Na podobny ruch zdecydowała się Komenda Główna Policji, która ogłosiła przetarg na realizację ogólnopolskich projektów informatycznych, opiewający na kwotę ponad 11,3 mln zł. Zamówienie otrzymała firma Qumak, która w ramach 2-letniej współpracy zapewni minimum 82 tysiące godzin pracy specjalistów IT z kilkunastu różnych specjalizacji, m.in. baz danych, serwerów aplikacyjnych, Business Intelligence oraz sieci teleinformatycznych. Podobną decyzję podjęła Naukowa i Akademicka Sieć Komputerowa, która w maju rozstrzygnęła postępowanie na zapewnienie zasobów ludzkich z branży IT do wykonywania zadań w ramach projektów realizowanych przez NASK w ramach umowy ramowej.</p>

<p>„Zaleta body leasingu jest taka, że wynajmuję pracowników, którzy pracują dla mnie. Wynajęci ludzie wykonują koncepcje, które zostały wypracowane. To my decydujemy, czego potrzebujemy, a oni pomagają nam w realizacji celu” – tłumaczyła w wywiadzie udzielonym Computerworldowi w kwietniu minister cyfryzacji Anna Streżyńska. Jednocześnie przestrzegała urzędników przed pochopnym decydowaniem się na formułę body leasingu. „Body leasing jest jak najbardziej dobrym rozwiązaniem, ale pod warunkiem, że ludzie w administracji są zdolni do tworzenia koncepcji, zadaniowania, nadzorowania i rozliczania wykonawców” – mówiła Streżyńska. O jej uwagach powinni pamiętać także menedżerowie spoza sektora publicznego.</p>

<!-- 302768 --><!-- z:301862 -->
<figure itemprop="image" itemscope itemtype="http://schema.org/ImageObject" class="image-idg frame_src image-idg-center image-idg-notitle" style="width: 800px" id="image_301862">
	<a href="//www.computerworld.pl/g1/news/3/0/301862" class="bigimg" title="" data-width="1587" data-height="791">
		<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301862_resize_800x399.jpg" alt="" title="" itemprop="contentUrl" />
	</a>
</figure>
<!-- end z:301862 -->
<p></p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.computerworld.pl/news/Informatycy-do-wynajecia,409219.html" data-title="Informatycy do wynajęcia | PCWorld.pl" data-description="Z raportu Computerworld TOP200 wynika, że rynek body leasingu w IT był wart w 2016 r. 612 mln zł. To niewiele mniej niż polski rynek dostawców usług chmurowych, których przychody sięgnęły 730 mln zł. Jednak o chmurze mówi się dużo, a o wynajmowaniu informatyków niewiele."></div>

				
								
				<div class="modal fade" id="idg-author-7285" tabindex="-1" role="dialog">
					<div class="modal-dialog modal-author-info" role="document">
						<div class="modal-content">
							<div class="modal-header">
								<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
								<h4 class="modal-title" id="myModalLabel">Autorzy</h4>
							</div>
							<div class="modal-body">
								
								<div class="row">
									<div class="col-xs-12">
										<img  class="img-responsive" src="//www.computerworld.pl/g1/global/author/thumbnails/lukasz_ziaja.jpg_resize_150x150.jpg" alt="Łukasz Ziaja" />
										<h3>Łukasz Ziaja							 			<span>Computerworld</span></h3>
										<p><strong></strong><br />
										<br/><strong>
										
										Więcej: 										<a href="/nasza-redakcja/lukasz_ziaja">Łukasz Ziaja</a></strong></p>
									</div>
								</div>
							</div>
						</div>
					</div>
				</div>
								
			</article>
			<div style="clear:both;"></div>
						
				
			<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'computerworldpl';
		    	var disqus_identifier = 'news-409219';
		    	var disqus_title = 'Informatycy do wynajęcia';
		    	var disqus_url = 'http://www.computerworld.pl/news/409219.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-409219"></div>
		</div>
	</div>
</section>
			<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
			
<section id="news-tags"  class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Na ten temat</span>
		</div>
</div>
	</div>
	
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Bezpieczne-bazy-danych,409213.html" title="Bezpieczne bazy danych">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301848_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Bezpieczne-bazy-danych,409213.html" title="Bezpieczne bazy danych">
		<span class="title">
			Bezpieczne bazy danych		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/JCommerce-tworzy-z-PAIH-Centrum-Innowacji-dla-Przemyslu-w-Katowicach,409208.html" title="JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301832_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/JCommerce-tworzy-z-PAIH-Centrum-Innowacji-dla-Przemyslu-w-Katowicach,409208.html" title="JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach">
		<span class="title">
			JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Ludzie-do-projektow-IT-pilnie-poszukiwani,409167.html" title="Ludzie do projektów IT pilnie poszukiwani">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301847_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Ludzie-do-projektow-IT-pilnie-poszukiwani,409167.html" title="Ludzie do projektów IT pilnie poszukiwani">
		<span class="title">
			Ludzie do projektów IT pilnie poszukiwani		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Partnerzy-Comarch-z-lepszych-najlepsi,409209.html" title="Partnerzy Comarch, z lepszych najlepsi">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301838_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Partnerzy-Comarch-z-lepszych-najlepsi,409209.html" title="Partnerzy Comarch, z lepszych najlepsi">
		<span class="title">
			Partnerzy Comarch, z lepszych najlepsi		</span>
	</a>
</div>
	</div>
	</section>
		  

<section id="conference-tags" class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Wydarzenia</span>
		</div>
</div>
	</div>
	

	<div class="row row-list-item separator news-1729  img-original">
	<div class="col-lg-12 col-sm-12 col-xs-12 row-item-icon">
			<a href="http://www.cxo.pl/konferencja/CIORoku2017">
				<figure style="background-color:#000;">
				<img src="//www.computerworld.pl/g1/itworld/gfx/konferencje/konferencje/thumbnails/1/7/2/9/CIORoku2017_logo_mini_20170828121022.jpg_adaptiveresize_300x225.jpg" class="img-responsive center-block" />
			</figure>
			
		</a>
	</div>
	<div class="col-lg-12 col-sm-12 col-xs-12">
		<a href="http://www.cxo.pl/konferencja/CIORoku2017" title="CIO Roku 2017">
	
	<div class="row separator">
	<div class="col-xs-6"><span class="fa fa-calendar"></span> 6 grudnia 2017</div>
	<div class="col-xs-6"><button type="button" class="btn btn-danger  pull-right"><span class="fa fa-sign-in"></span> Zarejestruj się</button></div>
	</div>	

		</a>
	</div>	

</div>		 	  
 	
	

</section>
		 

<section id="resources-tags"  class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Biblioteka IT</span>
		</div>
</div>
		
	</div>
	 

	<div class="col-xs-12">
		<div class="row row-list-item separator news-2938">
			<div class="col-lg-3 col-sm-4 col-xs-4 row-item-icon">
					<a href="/whitepaper/2938-Software-Defined-Networking-SDN-Inteligentna-kontrola-nad-siecia.html">
						<figure class="frame-responsive frame-responsive-270by378">
									<img src="//www.computerworld.pl/g1/itstandard/gfx_wp/gfx/thumbnails/7/1/comarch_2938.jpg_adaptiveresize_270x378.jpg" class="img-responsive" />
								</figure>
			</a>
		</div>
		<div class="col-lg-9  col-sm-8 col-xs-8">
					<a href="/whitepaper/2938-Software-Defined-Networking-SDN-Inteligentna-kontrola-nad-siecia.html">
									<span class="title" data-limit-type="box-all" data-limit="-1"><span>Software Defined Networking (SDN) - Inteligentna kontrola nad siecią</span></span>
												</a>
		</div>
</div>			</div>
	<div class="col-xs-12">
		<div class="row row-list-item separator news-2936">
			<div class="col-lg-3 col-sm-4 col-xs-4 row-item-icon">
					<a href="/whitepaper/2936-SugarCRM-w-zarzadzaniu-sprzedaza.html">
						<figure class="frame-responsive frame-responsive-270by378">
									<img src="//www.computerworld.pl/g1/itstandard/gfx_wp/gfx/thumbnails/7/1/evolpe.consulting.group.sp.z.o.o.sp.k_2936.jpg_adaptiveresize_270x378.jpg" class="img-responsive" />
								</figure>
			</a>
		</div>
		<div class="col-lg-9  col-sm-8 col-xs-8">
					<a href="/whitepaper/2936-SugarCRM-w-zarzadzaniu-sprzedaza.html">
									<span class="title" data-limit-type="box-all" data-limit="-1"><span>SugarCRM w zarządzaniu sprzedażą</span></span>
												</a>
		</div>
</div>			</div>
	
</section>
		
									
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/news"><span class="section-title">Najnowsze</span></a>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Bezpieczne-bazy-danych,409213.html" title="Bezpieczne bazy danych">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301848_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Bezpieczne-bazy-danych,409213.html" title="Bezpieczne bazy danych">
		<span class="title">
			Bezpieczne bazy danych		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Informatycy-do-wynajecia,409219.html" title="Informatycy do wynajęcia">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301861_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Informatycy-do-wynajecia,409219.html" title="Informatycy do wynajęcia">
		<span class="title">
			Informatycy do wynajęcia		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Klienci-bankowi-chca-bezpiecznych-technologii,409210.html" title="Klienci bankowi chcą bezpiecznych technologii">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301843_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Klienci-bankowi-chca-bezpiecznych-technologii,409210.html" title="Klienci bankowi chcą bezpiecznych technologii">
		<span class="title">
			Klienci bankowi chcą bezpiecznych technologii		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/JCommerce-tworzy-z-PAIH-Centrum-Innowacji-dla-Przemyslu-w-Katowicach,409208.html" title="JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301832_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/JCommerce-tworzy-z-PAIH-Centrum-Innowacji-dla-Przemyslu-w-Katowicach,409208.html" title="JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach">
		<span class="title">
			JCommerce tworzy z PAIH Centrum Innowacji dla Przemysłu w Katowicach		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Ludzie-do-projektow-IT-pilnie-poszukiwani,409167.html" title="Ludzie do projektów IT pilnie poszukiwani">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301847_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Ludzie-do-projektow-IT-pilnie-poszukiwani,409167.html" title="Ludzie do projektów IT pilnie poszukiwani">
		<span class="title">
			Ludzie do projektów IT pilnie poszukiwani		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Partnerzy-Comarch-z-lepszych-najlepsi,409209.html" title="Partnerzy Comarch, z lepszych najlepsi">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/301838_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Partnerzy-Comarch-z-lepszych-najlepsi,409209.html" title="Partnerzy Comarch, z lepszych najlepsi">
		<span class="title">
			Partnerzy Comarch, z lepszych najlepsi		</span>
	</a>
</div>
	</div>
	</section>
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/10-opcji-bezplatnego-przechowywania-danych-w-chmurze,401543.html" title="10 opcji bezpłatnego przechowywania danych w chmurze">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/8/284901_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/10-opcji-bezplatnego-przechowywania-danych-w-chmurze,401543.html" title="10 opcji bezpłatnego przechowywania danych w chmurze">
		<span class="title">
			10 opcji bezpłatnego przechowywania danych w chmurze		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Prawidlowa-konfiguracja-BIOS-jak-to-zrobic,360899.html" title="Prawidłowa konfiguracja BIOS - jak to zrobić?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/206599_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Prawidlowa-konfiguracja-BIOS-jak-to-zrobic,360899.html" title="Prawidłowa konfiguracja BIOS - jak to zrobić?">
		<span class="title">
			Prawidłowa konfiguracja BIOS - jak to zrobić?		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/32-czy-64-bity-Wybieramy-wersje-Windows,361941.html" title="32 czy 64-bity? Wybieramy wersję Windows">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/207997_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/32-czy-64-bity-Wybieramy-wersje-Windows,361941.html" title="32 czy 64-bity? Wybieramy wersję Windows">
		<span class="title">
			32 czy 64-bity? Wybieramy wersję Windows		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/6-wersji-systemu-Windows-10-Sprawdz-ktora-wybrac,402682.html" title="6 wersji systemu Windows 10. Sprawdź, którą wybrać">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/8/287575_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/6-wersji-systemu-Windows-10-Sprawdz-ktora-wybrac,402682.html" title="6 wersji systemu Windows 10. Sprawdź, którą wybrać">
		<span class="title">
			6 wersji systemu Windows 10. Sprawdź, którą wybrać		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/USB-3-0-czym-sie-rozni-od-poprzednika,356712.html" title="USB 3.0 - czym się różni od poprzednika">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/202035_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/USB-3-0-czym-sie-rozni-od-poprzednika,356712.html" title="USB 3.0 - czym się różni od poprzednika">
		<span class="title">
			USB 3.0 - czym się różni od poprzednika		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/6-darmowych-baz-danych-z-komercyjnymi-mozliwosciami,387854.html" title="6 darmowych baz danych z komercyjnymi możliwościami">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/5/258798_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/6-darmowych-baz-danych-z-komercyjnymi-mozliwosciami,387854.html" title="6 darmowych baz danych z komercyjnymi możliwościami">
		<span class="title">
			6 darmowych baz danych z komercyjnymi możliwościami		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Windows-10-Creators-Update-co-warto-wiedziec,407860.html" title="Windows 10 Creators Update, co warto wiedzieć">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/9/298905_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Windows-10-Creators-Update-co-warto-wiedziec,407860.html" title="Windows 10 Creators Update, co warto wiedzieć">
		<span class="title">
			Windows 10 Creators Update, co warto wiedzieć		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Windows-7-programy-ktore-warto-zainstalowac-od-razu-po-starcie-systemu,354011.html" title="Windows 7 - programy, które warto zainstalować  od razu po starcie systemu">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/1/9/199511_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Windows-7-programy-ktore-warto-zainstalowac-od-razu-po-starcie-systemu,354011.html" title="Windows 7 - programy, które warto zainstalować  od razu po starcie systemu">
		<span class="title">
			Windows 7 - programy, które warto zainstalować  od razu po starcie systemu		</span>
	</a>
</div>
	</div>
	</section>

	</div>
</div>




<script async="true" src="//a.teads.tv/page/30599/tag"></script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-cw-white.png" /></a></p>
			
			<p>Computerworld dostarcza najświeższe informacje, opinie, prognozy i analizy z branży IT w Polsce i na świecie.</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_redakcja.html">Kontakt</a></li>			
						<li><a href="http://www.idg.com.pl/computerworld/kontakt/" target="_blank">Reklama</a></li>
						<li><a href="http://www.idg.pl/kiosk/computerworld.html" target="_blank">Prenumerata</a></li>				
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
								 
								<li><a href="/temat/agile">Agile</a></li>
			 
								<li><a href="/temat/aplikacjebiznesowe">Aplikacje Biznesowe</a></li>
			 
								<li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li>
			 
								<li><a href="/temat/bigdata">Big Data</a></li>
			 
								<li><a href="/temat/cloudcomputing">Cloud Computing</a></li>
			 
								<li><a href="/temat/datacenter">DataCenter</a></li>
			 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
								<li><a href="/temat/sdn">SDN</a></li>
			 
								<li><a href="/temat/sieci">Sieci</a></li>
			 
								<li><a href="/temat/smartcity">Smart City</a></li>
			 
								<li><a href="/temat/konferencje">Konferencje</a></li>
			 
								<li><a href="/temat/praca">Praca w IT</a></li>
									<li><a href="/ftp">Download</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.idg.pl/kiosk" target="_blank">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Raporty</a></li>	
							<li><a href="http://www.internetstandard.pl" target="_blank">Reklama & Marketing</a></li>
							<li><a href="http://www.pcworld.pl" target="_blank">PC & Mobile</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="https://www.facebook.com/ComputerworldPolska" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="https://twitter.com/computerworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie Computerworld w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
	
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div><div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	



	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/g1/global/_jquery.mb.browser/jquery.mb.browser.min.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/g1/global/js/autocomplete.js?v=3.0.0.39"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.0.0.39"></script>

<script type="text/javascript" src="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js?v=3.0.0.39"></script>




<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=409219&tags=body+leasing%2C+wynajem+pracownik%C3%B3w+IT%2C+Top+200%2C+Biznes+i+zarz%C4%85dzanie%2C+Praca+w+IT",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});

  
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/jquery.lazyload-ad.js?v=3.0.0.39"></script>
<script type="text/javascript">
    //<![CDATA[
    // -- Load Lazy Advertisement placement as deferred
function lazyloadAdIdg() {
	if (typeof jQuery.fn.lazyLoadAd == 'undefined') {
		setTimeout(function() {lazyloadAdIdg();}, 100);
	} else {
		jQuery("div.lazyload_ad").lazyLoadAd({
			threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
			forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
			onLoad       : false,       // Callback function on call ad loading
			onComplete   : false,       // Callback function when load is loaded
			timeout      : 1500,        // Timeout ad load
			debug        : false,       // For debug use : draw colors border depends on load status
			xray         : false        // For debug use : display a complete page view with ad placements
		});
	}
}

jQuery(document).ready(function() {
	lazyloadAdIdg();
});
    //]]>
</script>
<script type="text/javascript" src="/www/js/global.js?v=3.0.0.39"></script>	
		
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 409219;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/index/?callback=?", function(data) {
					var date = new Date();
					date.setTime(date.getTime()+(24*60*60*365*2*1000));
					document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/bluekai/?callback=?", function(data) {
					if(typeof data.user != "undefined") {
						//console.log(data);
						if(typeof(s) !== "undefined") {
	 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
	 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
	 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
	 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
	 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
	 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
						}
						//General
						bk_addPageCtx("idg_eid", data.user.email);
						bk_addPageCtx("jt", data.user.position_txt);
						//bk_addPageCtx("utag", data.user.tags);
						if(typeof(data.company) !== "undefined") {
							bk_addPageCtx("cmpy", data.company.name);
							bk_addPageCtx("in", data.company.industry);
							bk_addPageCtx("cs", data.company.number_of_employees);
							bk_addPageCtx("st", data.company.province);
							bk_addPageCtx("cntry", data.company.country);
							bk_addPageCtx("pc", data.company.post_code);
							//bk_addPageCtx("cmtag", data.company.tags);
						}

					
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
					}
					bk_doJSTag(21613,10);
				});
			</script>
		</body>
</html>
