<!DOCTYPE html>
<!--[if lt IE 7]>  <html class="no-js lt-ie9 lt-ie8 lt-ie7" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 7]> <html class="no-js lt-ie10 lt-ie9 lt-ie8" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 8]> <html class="no-js lt-ie10 lt-ie9" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if IE 9]> <html class="no-js lt-ie10" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<html lang="pl">
	<head>
<script type="text/javascript">
var isAdBlock = 1;
</script>
<script type="text/javascript" src="/www/js/ads.js"></script>
						<!-- Google Tag Manager -->
<script type="text/javascript">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;j.type='text/javascript';f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N6B3N3');</script>
<!-- End Google Tag Manager -->
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>IFS finalizuje przejęcie firmy WorkWave LLC -  Computerworld - Wiadomości IT, biznes IT, praca w IT, konferencje</title>	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
	<script>
  	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  	ga(function() {
  		var allTrackers = ga.getAll();
	});

  	ga('create', 'UA-27234024-1', 'computerworld.pl');
  	ga('create', 'UA-19960671-1', 'auto', {'name': 'idgglobal'});  // New tracker.
  	
			var dimensionValue1 = '__';
		ga('set', 'dimension1', dimensionValue1);
				var dimensionValue2 = '_Biznes i zarządzanie_IFS_workwave_przejęcie_kupno_';
		ga('set', 'dimension2', dimensionValue2);
	 
	 
			var dimensionValue4 = '__';
		ga('set', 'dimension4', dimensionValue4);
	 
			var dimensionValue5 = 'unlogin';
		ga('set', 'dimension5', dimensionValue5);
		
	ga('set', 'dimension6', isAdBlock);
	
	
 	setTimeout("ga('send', 'event', 'IFS finalizuje przejęcie firmy WorkWave LLC -  Computerworld - Wiadomości IT, biznes IT, praca w IT, konferencje', 'Wizyta')",20000);
  	ga('send', 'pageview');
  	ga('idgglobal.send', 'pageview'); // Send page view for new tracker.

	function trackGoogleAnalytics(articleId, slideNumber,articleUri) {
		slideNumber = (slideNumber) ? '#' + slideNumber : '';
		ga('send', 'pageview', articleUri + slideNumber);
		ga('idgglobal.send', 'pageview', articleUri + slideNumber);
		//_gaq.push(['_trackPageview']);
		//gaq.push(['_trackPageview', articleUri + slideNumber]);
	}
</script>	<meta name="robots" content="noarchive" />
	<meta name="rating" content="General" />
	<meta name="robots" content="NOODP,NOYDIR" />		<!--  fav and touch icons -->
	<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="" />
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="" />
	<link rel="apple-touch-icon" href="" />

	<meta itemprop="image" content="">
	<meta itemprop="thumbnailURl" content="" />
	<link rel="image_src" href="" />
		<link rel="alternate" type="application/rss+xml" title="RSS Feed" href="/news?rss" />

	<!-- pagination -->

	<!-- css -->
	<link rel="stylesheet" href="/www/bootstrap/css/bootstrap.min.css" />
	<link rel="stylesheet" href="/g1/global/webfonts/ss-social-circle.css" />
	<link rel="stylesheet" href="/www/fonts/awesome/font-awesome.min.css" />

<link rel="stylesheet" href="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.css" />
	
	<link href="https://plus.google.com/u/0/115722727493357578783" rel="publisher" />
	
	<link rel="stylesheet" href="/www/bootstrap/css/idg_all.css?v=3.0.0.65" />
	
<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
    <!-- WARNING: Respond.js doesn't work if you view the page via file:// -->
    <!--[if lt IE 9]>
      <script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
      <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
    <![endif]-->
		<!-- js -->
<script type="text/javascript">var mainUrl = '';</script>
<script type="text/javascript">var _sf_startpt=(new Date()).getTime();</script>
<script src="/www/js/jquery-1.10.2.min.js" type="text/javascript"></script>
<script type="text/javascript">jQuery.noConflict();</script>





	
	<meta name="description" content="IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych." />
<meta name="keywords" content="Biznes i zarządzanie, IFS, workwave, przejęcie, kupno" />
<meta name="pubdate" content="2017-11-28 21:20:06" />
<meta property="fb:admins" content="150058696436" />
<meta property="og:type" content="article" />
<meta property="og:description" content="IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych." />
<meta property="og:title" content="IFS finalizuje przejęcie firmy WorkWave LLC" />
<meta property="og:site_name" content="PCWorld" />
<meta property="og:url" content="http://www.computerworld.pl/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" />
<meta property="og:image" content="//www.computerworld.pl/g1/news/thumb/3/0/302405" />	
	




	<link href="/g1/global/a/dfp/css.css?v=3.0.0.65" media="screen" rel="stylesheet" type="text/css" />
<link href="http://www.computerworld.pl/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" rel="canonical" />	<style type="text/css" media="screen">
<!--
  <PageMap>
     <DataObject type="document">
        <Attribute name="title">IFS finalizuje przejęcie firmy WorkWave LLC</Attribute>
                <Attribute name="author">Janusz Chustecki</Attribute>
                <Attribute name="description">IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych.</Attribute>
                         <Attribute name="last_update">28/11/2017</Attribute>
             </DataObject>
          <DataObject type="metatags">
   		<Attribute name="pubdate" value="20171128"/>
  		</DataObject> 
  		     
     <DataObject type="thumbnail">
        <Attribute name="src" value="//www.computerworld.pl/g1/news/thumbnails/3/0/302405_adaptiveresize_770x432.jpg" />	
     </DataObject>
     
  </PageMap>

-->
</style>	<script type="text/javascript" src="/g1/global/a/dfp/gpt_includes.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/g1/global/a/dfp/idguser.js?v=3.0.0.65"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/index/?v=1511906252&amp;callback=IDG.IdgDataUser.setCookie"></script>
<script type="text/javascript" src="https://api.idg.pl/hideuser/ajax/dfp/?v=1511906252&amp;callback=IDG.IdgDataUser.dbase_parse"></script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_E_Computerworld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "news_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "Biznes i zarządzanie,IFS,workwave,przejęcie,kupno");
IDG.GPT.addTarget("PL_ArticleID", "409476");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/demandbase.js?v=3.0.0.65"></script>
<script type="text/javascript" src="//api.demandbase.com/api/v2/ip.json?token=08b8cb24471b1cc051c579449c9641156b959aaa&amp;callback=IDG.Demandbase.dbase_parse"></script>
<script type="text/javascript" src="/g1/global/a/dfp/proximic.js?v=3.0.0.65"></script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/thm_pre.js?v=3.0.0.65"></script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    IDG.GPT.unitName = "/8456/IDG.PL_E_Computerworld.pl";
IDG.GPT.unitName = IDG.GPT.unitName + "/" + "news_section";

IDG.GPT.addTarget("URL", encodeURIComponent(window.location));

// global variables
var global_ShowSuper = false;
var global_ShowHero = true;


IDG.GPT.addTarget("PL_CategoryID", "");
IDG.GPT.addTarget("PL_ContentID", "");
IDG.GPT.addTarget("PL_TypeID", "9");
IDG.GPT.addTarget("PL_Tag", "Biznes i zarządzanie,IFS,workwave,przejęcie,kupno");
IDG.GPT.addTarget("PL_ArticleID", "409476");

if (null != IDG.GPT.getQsVal("env")) {
	IDG.GPT.addTarget("env", IDG.GPT.getQsVal("env").replace(/\W/g, "") );
}

IDG.GPT.addTarget("page_type", '');
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    var currentUrl = encodeURIComponent(window.location.href);
(function (u) {
	var f = "scr";
	var e = (u ? ("url=" + u) : "");
	document.write("<"+f+"ipt type='text/javascript' src='//t.zqtk.net/c.js?m=1&s=idg_js&"+e.replace(/\'/g, "")+"'></"+f+"ipt>");
})((typeof (currentUrl) === "undefined") ? "" : currentUrl);
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    	IDG.GPT.setIDGExtraTargetings();
	IDG.GPT.setAllGoogleTagTargetings();
	IDG.GPT.dfpAdManager.init();
	IDG.GPT.defineAllGoogleTagSlots();
	IDG.GPT.initGoogleTagService();
    //]]>
</script>	
	<!-- (C)2000-2014 Gemius SA - gemiusTraffic / ver 11.1 / podstrony -->

<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'bOE6FhyAUzNXsR93XNk8ScUF74ENCU9TA6ukwEm5R4H.t7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://idg.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script></head>
<body id="art-409476"><!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6B3N3"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
		<div class="bilbo_ad ad">
					<div id="ad-bilbo2" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-bilbo2", "true");
									jQuery('#ad-bilbo2').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
	<div class="container">
		<div class="container-navbar">
	<div class="container-navbar-inside">
		<nav class="navbar navbar-default hidden-xs">
			<!-- Brand and toggle get grouped for better mobile display -->
	<div class="navbar-header">
		<a class="navbar-brand" href="/"><img src="/www/image/logo-cw.png" /></a>
	</div>
	
	<!-- Collect the nav links, forms, and other content for toggling -->
	<div class="collapse navbar-collapse pull-right">
		<ul class="nav navbar-nav navbar-right">
			<li>
			<form class="navbar-form" action="/szukaj.html">
					<div class="form-group">
						<div class="input-group">
							<span class="input-group-addon input-group-addon-search"></span>
							<input type="hidden" name="cx" value="003436394828107774618:mnfn-llsy3i" />
							<input type="hidden" name="cof" value="FORID:11" />
							<input type="hidden" name="sort" value="metatags-pubdate" />
							<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" onclick="this.value=''; return true;" id="search" name="q" />
						</div>
					</div>
				</form>
			</li>
			<li>
				<a href="https://www.facebook.com/ComputerworldPolska" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
			</li>
			<li>
				<a href="http://twitter.com/ComputerworldPL" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</li>
			<li>
				<a href="https://www.linkedin.com/company/computerworld-polska" class="ss-icon ss-social-circle">Linkedin</a>
			</li>
			<li>
				<a href="https://www.youtube.com/user/IDGPoland" class="ss-icon ss-social-circle">YouTube</a>
			</li>
			<li id="login">
				
			</li>
		</ul>
	</div><!-- /.navbar-collapse -->
</nav>

<nav class="navbar navbar-default navbar-default2">
	<!-- Brand and toggle get grouped for better mobile display -->
	<div class="navbar-header visible-xs">
		<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#bs-navbar-collapse-2" aria-expanded="false">
			<span class="sr-only">Rozwiń</span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
			<span class="icon-bar"></span>
		</button>
		<a class="navbar-brand" href="/"><img src="/www/image/logo-cw-white-fixed.png" width="100%" /></a>
	</div>
	
	<form class="navbar-form navbar-left visible-xs"  action="/szukaj.html">
		<div class="form-group">
		<input type="hidden" name="cx" value="003436394828107774618:mnfn-llsy3i" />
		<input type="hidden" name="cof" value="FORID:11" />
		<input type="text" class="form-control" placeholder="Wpisz szukaną frazę" name="q">
		</div>
	</form>
	<!-- Collect the nav links, forms, and other content for toggling -->
	<div class="collapse navbar-collapse" id="bs-navbar-collapse-2">
		<ul class="nav navbar-nav">
			<li><a href="/konferencje">Konferencje</a></li> 
<!-- 			<li><a href="">Warsztaty</a></li> -->				
			<li><a href="/bibliotekait">Biblioteka IT</a></li>
			<li><a href="/news">Wiadomości</a></li>	
			<li><a href="#" class="dropdown-toggle" data-toggle="dropdown" role="button" aria-haspopup="true" aria-expanded="false">Tematy<span class="caret"></span></a>
			<ul class="dropdown-menu">
				 	
				<li><a href="/temat/agile">Agile</a></li>
				 	
				<li><a href="/temat/aplikacjebiznesowe">Aplikacje Biznesowe</a></li>
				 	
				<li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li>
				 	
				<li><a href="/temat/bigdata">Big Data</a></li>
				 	
				<li><a href="/temat/cloudcomputing">Cloud Computing</a></li>
				 	
				<li><a href="/temat/datacenter">DataCenter</a></li>
				 	
				<li><a href="/temat/gdpr">GDPR</a></li>
				 	
				<li><a href="/temat/sdn">SDN</a></li>
				 	
				<li><a href="/temat/sieci">Sieci</a></li>
				 	
				<li><a href="/temat/smartcity">Smart City</a></li>
				 	
				<li><a href="/temat/konferencje">Konferencje</a></li>
				 	
				<li><a href="/temat/praca">Praca w IT</a></li>
								</ul>
				</li>
				<li><a href="/temat/praca">Praca w IT</a></li>	
				<li><a href="/audit">AudIT</a></li>					
				<li><a href="/archiwum">Archiwum</a></li>
				<li><a href="https://www.idg.pl/kiosk/computerworld.html" target="_blank">Prenumerata</a></li>	
				<li class="visible-xs"><a href="https://e-seminaria.pl" target="_blank">E-Seminaria</a></li>							
			</ul>
			</div><!-- /.navbar-collapse -->
		</nav>
	</div>
</div>
<div class="hot-topics separator hidden-xs">
	<ul>
		<li>Gorące tematy:</li>
<li><a href="/temat/gdpr">GDPR</a></li><li><a href="/temat/Semafor+2017">Semafor 2017</a></li><li><a href="/temat/Pa%C5%84stwo+2.0+2017">Państwo 2.0</a></li><li><a href="/aplikacje">Aplikacje Biznesowe</a></li><li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li><li><a href="/temat/bigdata">Big Data</a></li><li><a href="/temat/datacenter">Data Center</a></li><li><a href="/temat/agile">Agile</a></li>	</ul>	

<style>
.hot-topics {
	position:relative;
} 
#tweenui-load {
	position: absolute;
	right:0;
	top:-10px;
	width:250px;
	height:50px;
}
.ticker-ad {
	margin-top:25px;
}
</style>
	<div id="tweenui-load"></div>
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#tweenui-load').load('/www/tweenui/banner3.html');
});
</script>
	
	
</div>
			<div class="ticker-ad ad">
					<div id="ad-ticker" class="separator">
					<script type="text/javascript">
					IDG.GPT.addDisplayedAd("ad-ticker", "true");
									jQuery('#ad-ticker').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
				</div>
	</div>
			



<meta itemprop="url" content="http://www.computerworld.pl/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" />

<div class="container">
<div class="row">
	<div class="col-md-8 col-sm-12 left-side">
		<div id="newsmore409476" class="news-more">
			<article itemscope itemtype="http://schema.org/NewsArticle">
				<ol class="breadcrumb hidden-xs hidden-sm" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
					<li><a href="/">Strona główna</a></li>
										<li><a href="/news">Wiadomości</a></li>
										<li class="active">IFS finalizuje przejęcie firmy WorkWave LLC</li>
				</ol>
				
				<h1 itemprop="name">IFS finalizuje przejęcie firmy WorkWave LLC</h1>
				
				<div id="container-article-meta">
					<ul>
						<li>
							<figure class="author-image"><img src="/www/image/redaktor.jpg" /></figure>
						</li>
						<li><a class="newsautor" href="mailto:januszchustecki@gmail.com">Janusz Chustecki</a>,</li>
 
						<li itemprop="datePublished" class="date" content="2017-11-28 21:20:06">
							1 godzinę temu						</li>
						<li>
											<ul class="tags">
																							<li><a href="/temat/Biznes%2Bi%2Bzarz%25C4%2585dzanie" class="tag">Biznes i zarządzanie</a></li>
													<li><a href="/temat/IFS" class="tag">IFS</a></li>
													<li><a href="/temat/workwave" class="tag">workwave</a></li>
													<li><a href="/temat/przej%25C4%2599cie" class="tag">przejęcie</a></li>
												</ul>
										</li>
						
						
				
				<li class="socialite-top">
<div class="addthis_inline_share_toolbox" data-url="http://www.computerworld.pl/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" data-title="IFS finalizuje przejęcie firmy WorkWave LLC | PCWorld.pl" data-description="IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych." ></div>
				</li>					</ul>
				</div>
				
				<span itemprop="articleBody description text"  id="tresc">
									<p><strong>IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych.</strong></p>
				
						
										<div class="storybody">
						<p>Firma WorkWave jest jednym z czołowych dostawców skalowalnych, opartych na chmurze rozwiązań typu SaaS (Software as a Service; oprogramowanie jako usługa) wykorzystywanych w branży usług serwisowych w terenie, dystrybucji na ostatnim etapie dostawy oraz logistyce. WorkWave obsługuje głównie małe i duże firmy serwisowe, a w szczególności przedsiębiorstwa zajmujące się dezynsekcją, pielęgnacją trawników i ogródków, sprzątaniem i usługami ochroniarskimi, ogrzewaniem/wentylacją/klimatyzacją, kanalizacją i zasilaniem oraz logistyką.</p>

<p>Alastair Sorbie, prezes korporacji IFS, tak skomentował ten fakt: „Z przyjemnością ogłaszamy zakończenie procedur związanych z nabyciem firmy WorkWave. Cieszymy się. że będziemy pracować z zespołem oferującym najlepsze dostępne na rynku rozwiązania serwisowe. Firma IFS dokonała w tym roku kilku przejęć na rynku usług serwisowych, co zapewni jej dynamiczny rozwój i wzmocni pozycję lidera na rynku, na którym zawsze działała z pełnym zaangażowaniem”.</p>

<p><strong>Zobacz również:</strong><ul class="rec"><li><a href="http://www.computerworld.pl/news/CIO-TOP-100,409469.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="CIO TOP 100"><strong>CIO TOP 100</strong></a></li><li><a href="http://www.computerworld.pl/news/IFS-zwieksza-kompetencje-zarzadzania-relacjami,408782.html?utm_source=news&amp;utm_campaign=polecane&amp;utm_medium=tags" target="_blank" class="link" title="IFS zwiększa kompetencje zarządzania relacjami"><strong>IFS zwiększa kompetencje zarządzania relacjami</strong></a></li><div id="ad-sponsor-link">
				<script type='text/javascript'>
					IDG.GPT.addDisplayedAd("ad-sponsor-link", "true");
					jQuery('#ad-sponsor-link').responsiveAd({screenSize:'971 1115', scriptTags: []});
				</script>
			</div></ul></p>

<p>Jak podaje opracowany przez Computerworld raport Top200, IFS Industrial and Financial Systems Poland zajęło 114 miejsce na liście wymieniającej firmy IT, które uzyskały w 2016 roku największe przychody ze sprzedaży w Polsce swoich produktów i usług (z wynikiem 76 890 tys. zł).</p>					</div>
				</span>
													
								
				<br />
<div class="addthis_inline_share_toolbox" data-url="http://www.computerworld.pl/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" data-title="IFS finalizuje przejęcie firmy WorkWave LLC | PCWorld.pl" data-description="IFS (globalny dostawca oprogramowania dla przedsiębiorstw), ogłosił ukończenie zapowiadanej wcześniej operacji przejęcia firmy WorkWave LLC („WorkWave”). Po sfinalizowaniu tej transakcji firma IFS oferuje połączone rozwiązania do zarządzania serwisem dla przedsiębiorstw każdej wielkości działających w branżach usługowych."></div>

				
								
			</article>
			<div style="clear:both;"></div>
													
				
			<section id="comments">
	<div class="row separator">
		<div class="col-xs-12">
			<div class="comments-hed clearfix"></div>
			<div id="disqus_thread"></div>
		    <script type="text/javascript">
		        /* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
		    	var disqus_shortname = 'computerworldpl';
		    	var disqus_identifier = 'news-409476';
		    	var disqus_title = 'IFS finalizuje przejęcie firmy WorkWave LLC';
		    	var disqus_url = 'http://www.computerworld.pl/news/409476.html';
			 	var disqus_config = function () { 
		  			this.language = "pl";
			 	};
		        /* * * DON'T EDIT BELOW THIS LINE * * */
		        (function() {
		            var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		            dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		        })();
		    </script>
			<noscript>Komentarze wymagają obsługi JavaScript </noscript>
			<div class="comments_hr separator" id="comments_hr_news-409476"></div>
		</div>
	</div>
</section>
			<div style="clear:both;"></div>
		</div>
		
		<div id="newsmore"></div>
	</div>
	<div class="col-md-4 hidden-sm hidden-xs right-side">
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<div id="newsletter-box"></div>
			
<section id="news-tags"  class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Na ten temat</span>
		</div>
</div>
	</div>
	
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/CIO-TOP-100,409469.html" title="CIO TOP 100">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302388_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/CIO-TOP-100,409469.html" title="CIO TOP 100">
		<span class="title">
			CIO TOP 100		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Cisco-pomoze-Interpolowi-zwalczac-cyberprzestepczosc,409455.html" title="Cisco pomoże Interpolowi zwalczać cyberprzestępczość">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302357_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Cisco-pomoze-Interpolowi-zwalczac-cyberprzestepczosc,409455.html" title="Cisco pomoże Interpolowi zwalczać cyberprzestępczość">
		<span class="title">
			Cisco pomoże Interpolowi zwalczać cyberprzestępczość		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Cisco-Spark-Assistant-zarzadza-wideokonferencjami-z-wykorzystaniem-technologii-AI,409449.html" title="Cisco Spark Assistant zarządza wideokonferencjami z wykorzystaniem technologii AI">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302347_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Cisco-Spark-Assistant-zarzadza-wideokonferencjami-z-wykorzystaniem-technologii-AI,409449.html" title="Cisco Spark Assistant zarządza wideokonferencjami z wykorzystaniem technologii AI">
		<span class="title">
			Cisco Spark Assistant zarządza wideokonferencjami z wykorzystaniem technologii AI		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-4">
	<a href="/news/Polska-Platforma-Przemyslu-4-0-nadzieje-i-obawy,409443.html" title="Polska Platforma Przemysłu 4.0 – nadzieje i obawy">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302338_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-8">
	<a href="/news/Polska-Platforma-Przemyslu-4-0-nadzieje-i-obawy,409443.html" title="Polska Platforma Przemysłu 4.0 – nadzieje i obawy">
		<span class="title">
			Polska Platforma Przemysłu 4.0 – nadzieje i obawy		</span>
	</a>
</div>
	</div>
	</section>
		  

<section id="conference-tags" class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Wydarzenia</span>
		</div>
</div>
	</div>
	

	<div class="row row-list-item separator news-1748  img-original">
	<div class="col-lg-12 col-sm-12 col-xs-12 row-item-icon">
			<a href="https://www.computerworld.pl/konferencja/CIORoku_2017">
				<figure style="background-color:#000;">
				<img src="//www.computerworld.pl/g1/itworld/gfx/konferencje/konferencje/thumbnails/1/7/4/8/CIORoku-2017_logo_mini_20171023164909.jpg_adaptiveresize_300x225.jpg" class="img-responsive center-block" />
			</figure>
			
		</a>
	</div>
	<div class="col-lg-12 col-sm-12 col-xs-12">
		<a href="https://www.computerworld.pl/konferencja/CIORoku_2017" title="CIO Roku 2017">
	
	<div class="row separator">
	<div class="col-xs-6"><span class="fa fa-calendar"></span> 6 grudnia 2017</div>
	<div class="col-xs-6"><button type="button" class="btn btn-danger  pull-right"><span class="fa fa-sign-in"></span> Zarejestruj się</button></div>
	</div>	

		</a>
	</div>	

</div>		 	  
	<div class="row row-list-item separator news-1729  img-original">
	<div class="col-lg-12 col-sm-12 col-xs-12 row-item-icon">
			<a href="http://www.cxo.pl/konferencja/CIORoku2017">
				<figure style="background-color:#000;">
				<img src="//www.computerworld.pl/g1/itworld/gfx/konferencje/konferencje/thumbnails/1/7/2/9/CIORoku2017_logo_mini_20170828121022.jpg_adaptiveresize_300x225.jpg" class="img-responsive center-block" />
			</figure>
			
		</a>
	</div>
	<div class="col-lg-12 col-sm-12 col-xs-12">
		<a href="http://www.cxo.pl/konferencja/CIORoku2017" title="CIO Roku 2017">
	
	<div class="row separator">
	<div class="col-xs-6"><span class="fa fa-calendar"></span> 6 grudnia 2017</div>
	<div class="col-xs-6"><button type="button" class="btn btn-danger  pull-right"><span class="fa fa-sign-in"></span> Zarejestruj się</button></div>
	</div>	

		</a>
	</div>	

</div>		 	  
	<div class="row row-list-item separator news-1740  img-original">
	<div class="col-lg-12 col-sm-12 col-xs-12 row-item-icon">
			<a href="https://www.computerworld.pl/konferencja/Panstwo2018">
				<figure style="background-color:#000;">
				<img src="//www.computerworld.pl/g1/itworld/gfx/konferencje/konferencje/thumbnails/1/7/4/0/Panstwo2018_logo_mini_20171114101049.png_adaptiveresize_300x225.jpg" class="img-responsive center-block" />
			</figure>
			
		</a>
	</div>
	<div class="col-lg-12 col-sm-12 col-xs-12">
		<a href="https://www.computerworld.pl/konferencja/Panstwo2018" title="Państwo 2.0">
	
	<div class="row separator">
	<div class="col-xs-6"><span class="fa fa-calendar"></span> 22-23 lutego 2018 r.</div>
	<div class="col-xs-6"><button type="button" class="btn btn-danger  pull-right"><span class="fa fa-sign-in"></span> Zarejestruj się</button></div>
	</div>	

		</a>
	</div>	

</div>		 	  
 	
	

</section>
		 

<section id="resources-tags"  class="sTags">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Biblioteka IT</span>
		</div>
</div>
		
	</div>
	 

	<div class="col-xs-12">
		<div class="row row-list-item separator news-2951">
			<div class="col-lg-3 col-sm-4 col-xs-4 row-item-icon">
					<a href="/whitepaper/2951-Hortifrut-rozwija-owocowy-biznes-dzieki-rozwiazaniom-Lenovo-i-SAP.html">
						<figure class="frame-responsive frame-responsive-270by378">
									<img src="//www.computerworld.pl/g1/itstandard/gfx_wp/gfx/thumbnails/7/2/lenovo_2951.png_adaptiveresize_270x378.jpg" class="img-responsive" />
								</figure>
			</a>
		</div>
		<div class="col-lg-9  col-sm-8 col-xs-8">
					<a href="/whitepaper/2951-Hortifrut-rozwija-owocowy-biznes-dzieki-rozwiazaniom-Lenovo-i-SAP.html">
									<span class="title" data-limit-type="box-all" data-limit="-1"><span>Hortifrut rozwija owocowy biznes dzięki rozwiązaniom Lenovo i SAP</span></span>
												</a>
		</div>
</div>			</div>
	<div class="col-xs-12">
		<div class="row row-list-item separator news-2950">
			<div class="col-lg-3 col-sm-4 col-xs-4 row-item-icon">
					<a href="/whitepaper/2950-SAP-stawia-na-Lenovo-zyskujac-wsparcie-w-dostarczeniu-nowej-generacji-aplikacji-cloud-owych.html">
						<figure class="frame-responsive frame-responsive-270by378">
									<img src="//www.computerworld.pl/g1/itstandard/gfx_wp/gfx/thumbnails/7/2/lenovo_2950.png_adaptiveresize_270x378.jpg" class="img-responsive" />
								</figure>
			</a>
		</div>
		<div class="col-lg-9  col-sm-8 col-xs-8">
					<a href="/whitepaper/2950-SAP-stawia-na-Lenovo-zyskujac-wsparcie-w-dostarczeniu-nowej-generacji-aplikacji-cloud-owych.html">
									<span class="title" data-limit-type="box-all" data-limit="-1"><span>SAP stawia na Lenovo zyskując wsparcie w dostarczeniu nowej generacji aplikacji cloud’owych</span></span>
												</a>
		</div>
</div>			</div>
	
</section>
		
									
			<!--  BOTTOM IMU -->
	<div class="lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-mpu"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!--  /BOTTOM IMU -->
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<a href="/news"><span class="section-title">Najnowsze</span></a>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" title="IFS finalizuje przejęcie firmy WorkWave LLC">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302405_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/IFS-finalizuje-przejecie-firmy-WorkWave-LLC,409476.html" title="IFS finalizuje przejęcie firmy WorkWave LLC">
		<span class="title">
			IFS finalizuje przejęcie firmy WorkWave LLC		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/CIO-TOP-100,409469.html" title="CIO TOP 100">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302388_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/CIO-TOP-100,409469.html" title="CIO TOP 100">
		<span class="title">
			CIO TOP 100		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/VR-AR-i-MR-czyli-IT-w-nowej-rzeczywistosci,409464.html" title="VR, AR i MR, czyli IT w nowej rzeczywistości">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302372_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/VR-AR-i-MR-czyli-IT-w-nowej-rzeczywistosci,409464.html" title="VR, AR i MR, czyli IT w nowej rzeczywistości">
		<span class="title">
			VR, AR i MR, czyli IT w nowej rzeczywistości		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Specjalisci-nie-maja-watpliwosci-iPhone-X-jest-obecnie-najlepszym-smartfonem-dla-biznesu,409454.html" title="Specjaliści nie mają wątpliwości - iPhone X jest obecnie najlepszym smartfonem dla biznesu">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302359_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Specjalisci-nie-maja-watpliwosci-iPhone-X-jest-obecnie-najlepszym-smartfonem-dla-biznesu,409454.html" title="Specjaliści nie mają wątpliwości - iPhone X jest obecnie najlepszym smartfonem dla biznesu">
		<span class="title">
			Specjaliści nie mają wątpliwości - iPhone X jest obecnie najlepszym smartfonem dla biznesu		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Cisco-pomoze-Interpolowi-zwalczac-cyberprzestepczosc,409455.html" title="Cisco pomoże Interpolowi zwalczać cyberprzestępczość">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302357_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Cisco-pomoze-Interpolowi-zwalczac-cyberprzestepczosc,409455.html" title="Cisco pomoże Interpolowi zwalczać cyberprzestępczość">
		<span class="title">
			Cisco pomoże Interpolowi zwalczać cyberprzestępczość		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Nowa-wersja-baramundi-Management-Suite,409450.html" title="Nowa wersja baramundi Management Suite">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302351_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Nowa-wersja-baramundi-Management-Suite,409450.html" title="Nowa wersja baramundi Management Suite">
		<span class="title">
			Nowa wersja baramundi Management Suite		</span>
	</a>
</div>
	</div>
	</section>
		<section id="popular">
	<div class="row">
		<div class="col-xs-12">
	<div class="section-header">
			<span class="section-title">Najpopularniejsze</span>
		</div>
</div>
	</div>
	
			<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/10-opcji-bezplatnego-przechowywania-danych-w-chmurze,401543.html" title="10 opcji bezpłatnego przechowywania danych w chmurze">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/8/284901_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/10-opcji-bezplatnego-przechowywania-danych-w-chmurze,401543.html" title="10 opcji bezpłatnego przechowywania danych w chmurze">
		<span class="title">
			10 opcji bezpłatnego przechowywania danych w chmurze		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/Prawidlowa-konfiguracja-BIOS-jak-to-zrobic,360899.html" title="Prawidłowa konfiguracja BIOS - jak to zrobić?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/206599_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/Prawidlowa-konfiguracja-BIOS-jak-to-zrobic,360899.html" title="Prawidłowa konfiguracja BIOS - jak to zrobić?">
		<span class="title">
			Prawidłowa konfiguracja BIOS - jak to zrobić?		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/32-czy-64-bity-Wybieramy-wersje-Windows,361941.html" title="32 czy 64-bity? Wybieramy wersję Windows">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/207997_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/32-czy-64-bity-Wybieramy-wersje-Windows,361941.html" title="32 czy 64-bity? Wybieramy wersję Windows">
		<span class="title">
			32 czy 64-bity? Wybieramy wersję Windows		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Zarobki-w-branzy-IT-w-2017-roku,409323.html" title="Zarobki w branży IT w 2017 roku">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302120_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Zarobki-w-branzy-IT-w-2017-roku,409323.html" title="Zarobki w branży IT w 2017 roku">
		<span class="title">
			Zarobki w branży IT w 2017 roku		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/6-wersji-systemu-Windows-10-Sprawdz-ktora-wybrac,402682.html" title="6 wersji systemu Windows 10. Sprawdź, którą wybrać">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/8/287575_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/6-wersji-systemu-Windows-10-Sprawdz-ktora-wybrac,402682.html" title="6 wersji systemu Windows 10. Sprawdź, którą wybrać">
		<span class="title">
			6 wersji systemu Windows 10. Sprawdź, którą wybrać		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/porada/USB-3-0-czym-sie-rozni-od-poprzednika,356712.html" title="USB 3.0 - czym się różni od poprzednika">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/0/202035_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/porada/USB-3-0-czym-sie-rozni-od-poprzednika,356712.html" title="USB 3.0 - czym się różni od poprzednika">
		<span class="title">
			USB 3.0 - czym się różni od poprzednika		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/6-darmowych-baz-danych-z-komercyjnymi-mozliwosciami,387854.html" title="6 darmowych baz danych z komercyjnymi możliwościami">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/2/5/258798_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/6-darmowych-baz-danych-z-komercyjnymi-mozliwosciami,387854.html" title="6 darmowych baz danych z komercyjnymi możliwościami">
		<span class="title">
			6 darmowych baz danych z komercyjnymi możliwościami		</span>
	</a>
</div>
	</div>
		<div class="row separator">
		<div class="col-xs-6">
	<a href="/news/Koniec-firmowego-serwera,409287.html" title="Koniec firmowego serwera?">
		<figure class="frame-responsive frame-responsive-370by208">
					<img src="//www.computerworld.pl/g1/news/thumbnails/3/0/302187_adaptiveresize_370x208.jpg" class="img-responsive" />
				</figure>
	</a>
</div>
<div class="col-xs-6">
	<a href="/news/Koniec-firmowego-serwera,409287.html" title="Koniec firmowego serwera?">
		<span class="title">
			Koniec firmowego serwera?		</span>
	</a>
</div>
	</div>
	</section>

	</div>
</div>




<script async="true" src="//a.teads.tv/page/30599/tag"></script>		
			<!-- BILBO LAZY -->
	<div class="bilbo_ad lazyload_ad ad">
					<code type="text/javascript">
		<!--
			IDG.GPT.IMUCounter = IDG.GPT.IMUCounter + 1;
			document.write('<div id="' + IDG.GPT.getIMUSlotName() + '" class="separator">');
			IDG.GPT.defineGoogleTagSlot(IDG.GPT.getIMUSlotName(), IDG.GPT.slots["ad-bilbo"], false);
			document.write('</div>');
			jQuery('#' + IDG.GPT.getIMUSlotName()).responsiveAd({screenSize:'971 1115', scriptTags: []});
		//-->
		</code>
		</div>
<!-- /BILBO LAZY -->
		<section class="footer-section">
	<div class="row footer bs-docs-footer">
		<div class="col-sm-4">
			<p><a href="/"><img src="/www/image/logo-cw-white.png" /></a></p>
			
			<p>Computerworld dostarcza najświeższe informacje, opinie, prognozy i analizy z branży IT w Polsce i na świecie.</p>
			
			<div class="row hidden-xs">
				<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_redakcja.html">Kontakt</a></li>			
						<li><a href="http://www.idg.com.pl/computerworld/kontakt/" target="_blank">Reklama</a></li>
						<li><a href="http://www.idg.pl/kiosk/computerworld.html" target="_blank">Prenumerata</a></li>				
						<li><a href="/newsletter" rel="nofollow">Newslettery</a></li>
						<li><a href="/news?rss">RSS</a></li>
					</ul>
				</div>
				<div class="col-sm-6 col-xs-12">
					<ul class="list-unstyled">
						<li><a href="/info_ochrona.html" rel="nofollow">Polityka prywatności</a></li>
						<li><a href="http://www.idg.pl/info_ciasteczka.html" target="_blank" rel="nofollow">Polityka ciasteczek</a></li>
						<li><a href="/info_asme.html" rel="nofollow">Wytyczne ASME</a></li>
						<li><a href="/info_regulamin.html" rel="nofollow">Regulamin</a></li>
					</ul>
				</div>
			</div>
		</div>
		<div class="col-sm-4  hidden-xs">
			<div class="navigation">
				<h4 class="footer-title">Tematy</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
								 
								<li><a href="/temat/agile">Agile</a></li>
			 
								<li><a href="/temat/aplikacjebiznesowe">Aplikacje Biznesowe</a></li>
			 
								<li><a href="/temat/bezpieczenstwo">Bezpieczeństwo</a></li>
			 
								<li><a href="/temat/bigdata">Big Data</a></li>
			 
								<li><a href="/temat/cloudcomputing">Cloud Computing</a></li>
			 
								<li><a href="/temat/datacenter">DataCenter</a></li>
			 
									</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
					<ul class="list-unstyled">
								<li><a href="/temat/gdpr">GDPR</a></li>
			 
								<li><a href="/temat/sdn">SDN</a></li>
			 
								<li><a href="/temat/sieci">Sieci</a></li>
			 
								<li><a href="/temat/smartcity">Smart City</a></li>
			 
								<li><a href="/temat/konferencje">Konferencje</a></li>
			 
								<li><a href="/temat/praca">Praca w IT</a></li>
									<li><a href="/ftp">Download</a></li>
						</ul>
					</div>
				</div>
			</div>
			<div class="navigation">
				<h4 class="footer-title">Serwisy IDG</h4>
				<div class="row">
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.idg.pl/kiosk" target="_blank">Kiosk</a></li>
							<li><a href="http://e-seminaria.pl" target="_blank">E-Seminaria</a></li>
							<li><a href="http://www.idg.pl/tv" target="_blank">IDG TV</a></li>
						</ul>
					</div>
					<div class="col-sm-5 col-xs-12">
						<ul class="list-unstyled">
							<li><a href="http://www.computerworld.pl/bibliotekait" target="_blank">Raporty</a></li>	
							<li><a href="http://www.internetstandard.pl" target="_blank">Reklama & Marketing</a></li>
							<li><a href="http://www.pcworld.pl" target="_blank">PC & Mobile</a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
		<div class="col-sm-4">
			<h4 class="footer-title footer-social">Znajdź nas
				<a href="https://www.facebook.com/ComputerworldPolska" class="ss-icon ss-social-circle banner-social banner-fb">Facebook</a>
				<a href="https://twitter.com/computerworldpl" class="ss-icon ss-social-circle banner-social banner-tw">Twitter</a>
			</h4>
			
			<p>Kopiowanie, reprodukcja, retransmisja lub redystrybucja
jakichkolwiek materiałów zamieszczonych w serwisie Computerworld w całości 
lub w części, w jakimkolwiek medium lub w jakiejkolwiek formie bez 
oficjalnej zgody wydawnictwa jest stanowczo zabronione.</p>
		</div>
	
	</div>
</section>
<div class="modal fade" id="clearModal" tabindex="-1" role="dialog" aria-labelledby="clearModalLabel" aria-hidden="true">
	<div class="modal-dialog">
		<div class="modal-content"></div> <!-- /.modal-content -->
	</div> <!-- /.modal-dialog -->
</div>
<div id="cookie-info" >
	<a title="Zapoznałem się z informacją o stosowaniu cookies i akceptuję" id="cookie-accept">&times;</a>
	<strong>Ta strona używa cookies.</strong>
Można zmienić ich ustawienia w przeglądarce. Dowiedz się więcej o naszej <a href="http://www.idg.pl/info_ciasteczka.html" target="_blank"><strong>Polityce ciasteczek</strong></a>.
</div>	</div>
		<div id="superadunit" class="hidden">
		<div class="ad">
			<a id="superstitial-text" onclick="if(typeof unhide=='function'){unhide('superadunit')};return false;" href="#">Reklama zamknie się za 15 sekund. Przejdź do serwisu &#187;</a>
			<div id="gpt-overlay" class="">
				<script type="text/javascript">
					IDG.GPT.addDisplayedAd("gpt-overlay", "true");
					googletag.cmd.push(function() { googletag.display('gpt-overlay'); });
				</script>
			</div>
		</div>
	</div>
	<div id="mobilewelcomead" class="">
		<script type="text/javascript">
			IDG.GPT.addDisplayedAd("mobilewelcomead", "true");
			jQuery('#mobilewelcomead').responsiveAd({screenSize:'971 1115', scriptTags: []});
		</script>
	</div>

	
	

<div id="specialdunit" class="hidden2">
	<div class="ad">
		<div id="ad-special" class="">
			<script type="text/javascript">
				IDG.GPT.addDisplayedAd("ad-special", "true");
				googletag.cmd.push(function() { googletag.display('ad-special'); });
			</script>
		</div>
	</div>
</div>

	



	<script type="text/javascript" src="/www/bootstrap/js/bootstrap.min.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/www/js/jquery-ui.min.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/www/js/jquery.lazyload.min.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/g1/global/_jquery.mb.browser/jquery.mb.browser.min.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/g1/global/js/autocomplete.js?v=3.0.0.65"></script>
<script type="text/javascript" src="/www/js/socialite.min.js?v=3.0.0.65"></script>

<script type="text/javascript" src="/g1/global/_fancybox/2.1.5/source/jquery.fancybox.pack.js?v=3.0.0.65"></script>




<script type="text/javascript" src="https://www.youtube.com/iframe_api"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5892fd6897202190"></script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {
	jQuery.ajax({
			dataType: "html", 
			url: "/newsletter/block/newsletternews?ajax=1",
			success: function(data) {
				jQuery("#newsletter-box").html(data);
			}
		});
});
    //]]>
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
    //<![CDATA[
    /*
jQuery(function (){
	jQuery.ajax({
		dataType: "html",
		cache: true,
		url: "/news/block/related?ajax=1&id=409476&tags=Biznes+i+zarz%C4%85dzanie%2C+IFS%2C+workwave%2C+przej%C4%99cie%2C+kupno",
		success: function(data) {
			jQuery("#related").html(data);
		}
	});
});
*/
jQuery(document).ready(function(){
	jQuery('#article-meta-target').html(jQuery('#container-article-meta').html());
	
	jQuery('.article-author').click(function(){
		var whichAuthor = jQuery(this).find('a').attr('href');
		if($(whichAuthor).hasClass('open')){
			jQuery(whichAuthor).removeClass('open').slideUp('fast',function(){
				jQuery('.article-meta').removeClass('open');
			});
		} else {
			jQuery('.author-info').hide().removeClass('open');
			jQuery(whichAuthor).addClass('open').slideDown('fast',function(){
				jQuery('.article-meta').addClass('open');
			});
		}
		return false;
	});
	
});

  
    //]]>
</script>
<script type="text/javascript">
    //<![CDATA[
    jQuery(document).ready(function() {

	if (getParameterByName('next') == '') {
		var url = "next=" + window.location.pathname + '&' + window.location.search.substring(1);
	}
	else {
		var url = window.location.search.substring(1);
	}
			
	jQuery.ajax({
		dataType: "html", 
		url: "/auth/block/profilenew?ajax=1" + "&" + url,
		success: function(data) {
			jQuery("#login").html(data);
		}
	});
});
    //]]>
</script>
<script type="text/javascript" src="/g1/global/a/dfp/jquery.lazyload-ad.js?v=3.0.0.65"></script>
<script type="text/javascript">
    //<![CDATA[
    // -- Load Lazy Advertisement placement as deferred
function lazyloadAdIdg() {
	if (typeof jQuery.fn.lazyLoadAd == 'undefined') {
		setTimeout(function() {lazyloadAdIdg();}, 100);
	} else {
		jQuery("div.lazyload_ad").lazyLoadAd({
			threshold    : 500,         // You can set threshold on how close to the edge ad should come before it is loaded. Default is 0 (when it is visible).
			forceLoad    : false,       // Ad is loaded even if not visible. Default is false.
			onLoad       : false,       // Callback function on call ad loading
			onComplete   : false,       // Callback function when load is loaded
			timeout      : 1500,        // Timeout ad load
			debug        : false,       // For debug use : draw colors border depends on load status
			xray         : false        // For debug use : display a complete page view with ad placements
		});
	}
}

jQuery(document).ready(function() {
	lazyloadAdIdg();
});
    //]]>
</script>
<script type="text/javascript" src="/www/js/global.js?v=3.0.0.65"></script>	
		
	
				<script type="text/javascript">
					var dzial_id = 1;
					var tabela_id = 409476;
					jQuery.get("/default/index/logn/dzial_id/"+""+dzial_id+""+"/tabela_id/"+""+tabela_id+""+"/?ajax=1");
				</script>
			
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/index/?callback=?", function(data) {
					var date = new Date();
					date.setTime(date.getTime()+(24*60*60*365*2*1000));
					document.cookie = "idg_hideuser="+data+"; expires="+date.toGMTString()+"; path=/";
				});
			</script>
		
		<style>
		iframe[name='__bkframe'], body > iframe{
 width: 0;
 height: 0;
 margin: 0;
 padding: 0;
 display: inline;
 overflow: hidden;
 position: absolute;
}
</style>
			<iframe name="__bkframe" height="0" width="0" frameborder="0" src="javascript:void(0)"></iframe>
			<script type="text/javascript" src="https://tags.bkrtx.com/js/bk-coretag.js"></script>
			<script type="text/javascript">
				jQuery.getJSON("https://api.idg.pl/hideuser/ajax/bluekai/?callback=?", function(data) {
					if(typeof data.user != "undefined") {
						//console.log(data);
						if(typeof(s) !== "undefined") {
	 						bk_addPageCtx("channel", (typeof(s.channel)!=="undefined")?s.channel:"");
	 						bk_addPageCtx("p5", (typeof(s.prop5)!=="undefined")?s.prop5:"");
	 						bk_addPageCtx("p6", (typeof(s.prop6)!=="undefined")?s.prop6:"");
	 						bk_addPageCtx("p14", (typeof(s.prop14)!=="undefined")?s.prop14:"");
	 						bk_addPageCtx("p41", (typeof(s.prop41)!=="undefined")?s.prop41:"");
	 						bk_addPageCtx("p42", (typeof(s.prop42)!=="undefined")?s.prop42:"");
						}
						//General
						bk_addPageCtx("idg_eid", data.user.email);
						bk_addPageCtx("jt", data.user.position_txt);
						//bk_addPageCtx("utag", data.user.tags);
						if(typeof(data.company) !== "undefined") {
							bk_addPageCtx("cmpy", data.company.name);
							bk_addPageCtx("in", data.company.industry);
							bk_addPageCtx("cs", data.company.number_of_employees);
							bk_addPageCtx("st", data.company.province);
							bk_addPageCtx("cntry", data.company.country);
							bk_addPageCtx("pc", data.company.post_code);
							//bk_addPageCtx("cmtag", data.company.tags);
						}

					
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
						// News
						bk_addPageCtx("cmscatnms", jQuery("html").find("meta[name=keywords]").attr("content"));
			
					}
					bk_doJSTag(21613,10);
				});
			</script>
		</body>
</html>
